Adobe varoittaa, että sen verkkokauppa-alustoista on löytynyt kriittinen haavoittuvuus. CVE-2022-24087 vaivaa sekä Magento Open Source että Adobe