Google varoittaa Chromen käyttäjiä selaimen V8 Javascript -moottorista löytyneestä haavoittuvuudesta. Sitä käytetään aktiivisesti hyökkäyksiin verkossa.